Polymer 2.0 support for Dart-DDC

This package contains the polymer 2.0.0-rc.2 runtime for projects based on polymerize tool and relate bazel rules for polymerize Dart.

For more info see : Dart Polymer Community site.

Libraries

module

observe

polymer_element

require