This package is renamed to unifmt!

It is discouraged to keep using this package.

GitHub: https://github.com/hermanbergwerf/unifmt

Pub: https://pub.dartlang.org/packages/unifmt

Libraries