This is no longer maintained.

Use the JSON features in dart:convert instead.

Libraries

json

DEPRECATED Use the JSON facilities in dart:convert instead.