dialog_polyfill

Dart package for dialog-polyfill.js.

Usage

<head>
  <script type="text/javascript" src="packages/dialog_polyfill/dialog-polyfill.js"></script>
  <link rel="stylesheet" type="text/css" href="packages/dialog_polyfill/dialog-polyfill.css"/>
</head>

Libraries

dialog_polyfill