Dart API for the polymer element core_collapse.

Functions

upgradeCoreCollapse() → dynamic

Classes

CoreCollapse

core-collapse creates a collapsible block of content. By default, the content will be collapsed. Use opened to show/hide the content.