dart-bencode

Bencode implementation in Dart

0.0.2

Comply better with the official Dart style guid (https://www.dartlang.org/articles/style-guide/)

0.0.1

Initial release

Libraries

bencode